Ga Terug  
     


Notities

Overig (3.0-3.x) Weet je nog niet of Joomla! wat voor jou is? Stel hier je vragen. Ook alle andere algemene vragen kun je hier plaatsen.

Antwoord
 
Onderwerpopties Weergavemodus
Oud 1 december 2016, 00:25   #1
132433
 
Geregistreerd op: 5 februari 2014
Berichten: 16
Bedankjes gegeven: 5
Bedankjes ontvangen: 0
Standaard foutmelding plots op mijn site

Na afgelopen week alle updates weer in orde te hebben loop ik ineens sinds twee dagen tegen deze melding aan en kom er maar niet uit wat er aan de hand is!

Error displaying the error page: Application Instantiation Error: Failed to start the session because headers have already been sent by "/home/vhosts/de-achtertuin.info/httpdocs/libraries/joomla/session/session.php" at line 1.

ik gebruik de nieuwste joomla 3.4.6 volgens mij. alles net vorige week maandag weer geupdate.

Ik hoop dat iemand mij kan helpen, waar ik moet beginnen!
132433 is offline   Met citaat antwoorden
Oud 2 december 2016, 13:26   #2
adje
 
adje's Avatar
 
Geregistreerd op: 30 september 2008
Locatie: Capelle aan den IJssel
Berichten: 6.273
Bedankjes gegeven: 196
Bedankjes ontvangen: 1.040
Standaard Re: foutmelding plots op mijn site

hier een hele discussie over dit onderwerp.
https://forum.joomla.org/viewtopic.php?t=913838
zou een php issue kunnen zijn.
Heeft de host iets veranderd?

---------- Bericht toegevoegd op 2 december 2016 om 13:26 ---------- Vorige bericht was op 1 december 2016 om 13:32 ----------

Zo te zien bij de-achtertuin.info geen foutmelding meer?
Ad
adje is offline   Met citaat antwoorden
Antwoord

Onderwerpopties
Weergavemodus

Berichting Regels
Je mag niet nieuwe onderwerpen maken
Je mag niet reageren op berichten
Je mag niet bijlagen posten
Je mag niet je berichten bewerken

BB code is Aan
Smilies zijn Aan
[IMG] code is Aan
HTML code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. De tijd is nu 02:36.