Ga Terug  
     


Notities

Overig (2.5) Weet je nog niet of Joomla! wat voor jou is? Stel hier je vragen. Ook alle andere algemene vragen kun je hier plaatsen.

Antwoord
 
Onderwerpopties Weergavemodus
Oud 14 juli 2016, 14:39   #1
Petterke
 
Geregistreerd op: 6 april 2010
Locatie: Scheveningen
Leeftijd: 58
Berichten: 73
Bedankjes gegeven: 12
Bedankjes ontvangen: 0
Standaard Niet inloggen in Chrome

Als ik via Google Chrome wilde inloggen als administrator ging dat altijd prima. Nu sinds twee dagen niet meer. Nadat ik een keer via IE inlogde lukt het niet meer via Chrome, Ik kan op inloggen klikken maar alles blijft zo als het is. Ik heb geen instellingen gewijzigd, alleen een andere gebruiker aangemaakt. Het gaat om www.duindorpsv.nl. Wat kan dit zijn?

Peter
Petterke is offline   Met citaat antwoorden
Oud 14 juli 2016, 15:00   #2
hvdmeer
Moderatorteam
Gebruikersgroep Arnhem & Nijmegen
 
hvdmeer's Avatar
 
Geregistreerd op: 21 februari 2009
Locatie: Arnhem
Berichten: 3.161
Bedankjes gegeven: 108
Bedankjes ontvangen: 432
Standaard Re: Niet inloggen in Chrome

Hoi Peter, ik heb je topic even naar Overig verplaatst aangezien "Installatie, Upgrade en Backup" niet echt van toepassing is.

J! doc-vertaler, J! patch tester, JUG-organisator, moderator
Eigen site: http://www.hierbenikthuis.nl en van mijn loopgroep: http://www.loopgroep-arnhemia.nl
Beetje over mij: http://hierbenikthuis.nl/prive/over-mij
Reageert op DM alleen op zaken die niet op het forum geplaatst kunnen worden.
hvdmeer is offline Stuur een bericht via Skype™ naar hvdmeer   Met citaat antwoorden
De volgende leden bedanken hvdmeer voor dit nuttige bericht:
Petterke (14 juli 2016)
Oud 14 juli 2016, 17:41   #3
fvdn
 
Geregistreerd op: 15 juli 2010
Locatie: Krimpen aan den IJssel
Leeftijd: 58
Berichten: 382
Bedankjes gegeven: 9
Bedankjes ontvangen: 69
Standaard Re: Niet inloggen in Chrome

@Petterke,

Er gaat idd iets niet goed.
Het lukt mij om in te loggen!!!!!!!! met een gebruikersnaam en wachtwoord wat je wel kan raden.
Op zich is dat al niet zo best.
Als ik ben ingelogd zie ik linksboven uitsluitend een punt " . " staan en verder niets, als ik met een andere gebruikersnaam en wachtwoord inlog geeft ie aan dat deze niet correct zijn.

Heeft op zich niets met enig browser te maken want alle browsers geven problemen.

Zet ff een backup terug!

Laatst aangepast door fvdn : 14 juli 2016 om 17:49.

Fred

Wil je Gratis een professionele website of Gratis hulp bij het maken van jouw website kijk dan snel op www.iFred.nl
fvdn is offline   Met citaat antwoorden
Antwoord

Onderwerpopties
Weergavemodus

Berichting Regels
Je mag niet nieuwe onderwerpen maken
Je mag niet reageren op berichten
Je mag niet bijlagen posten
Je mag niet je berichten bewerken

BB code is Aan
Smilies zijn Aan
[IMG] code is Aan
HTML code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. De tijd is nu 19:22.