Ga Terug  
     


Overig (2.5) Weet je nog niet of Joomla! wat voor jou is? Stel hier je vragen. Ook alle andere algemene vragen kun je hier plaatsen.

Antwoord
 
Onderwerpopties Weergavemodus
Oud 27 december 2010, 08:58   #1
polleke
 
polleke's Avatar
 
Geregistreerd op: 3 november 2008
Locatie: Amersfoort
Leeftijd: 54
Berichten: 447
Bedankjes gegeven: 52
Bedankjes ontvangen: 39
Standaard TP=1

Hoi,
ik heb al het een en ander gelezen over waarom TP=1 niet meer werkt.

De oplossing zou zijn de module debug aanzetten via : Administrator --> Site --> Global Configuration --> System --> Debug Modules --> Click Yes button --> Save
Maar daar heb ik helemaal geen Debug Modules.
Ik ben uiteraard ingelogd als super user.
Is er nog een andere oplossing ?

groet Jan

---------- Bericht toegevoegd op 27 december 2010 om 08:58 ---------- Vorige bericht was op 27 december 2010 om 08:53 ----------

AH..... gevonden.
Je moet het dus aanzetten in de template.
Via de option knop kun je dit enablen.

Met vriendelijke groet,
Jan Broos

-> Kennis vergaren begint bij kennis delen <-
polleke is offline   Met citaat antwoorden
De volgende 4 leden bedanken polleke voor dit nuttige bericht:
CyberJaap (27 december 2010), kleinspr (28 december 2010), ukkepuk (27 december 2010), willemd ( 6 januari 2011)
Antwoord

Onderwerpopties
Weergavemodus

Berichting Regels
Je mag niet nieuwe onderwerpen maken
Je mag niet reageren op berichten
Je mag niet bijlagen posten
Je mag niet je berichten bewerken

BB code is Aan
Smilies zijn Aan
[IMG] code is Aan
HTML code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. De tijd is nu 14:08.